Contents

Introduction to Microsoft Word XP ........................................................................................... 3

Launching Word XP ..................................................................................................................... 3

Working with the Word Window ................................................................................................ 3
  The Task Pane ........................................................................................................................... 5

Document Views ........................................................................................................................... 5
  Switching Document Views ..................................................................................................... 5
  Magnifying a Document .......................................................................................................... 6

Opening a Document .................................................................................................................... 6
  Opening an Existing Document ............................................................................................... 6
  Creating a New Document ....................................................................................................... 7

Saving and Closing a Document ................................................................................................ 8
  Saving a New Document ......................................................................................................... 8
  Saving an Existing Document ............................................................................................... 9
  Closing a Document ................................................................................................................ 9

Page Setup ...................................................................................................................................... 9
  Changing Margins ..................................................................................................................... 9
  Changing Page Orientation .................................................................................................... 10
  Changing Paper Size ............................................................................................................. 11
  Changing Page Alignment ...................................................................................................... 11

Editing a Document .................................................................................................................... 12
  Selecting Text ......................................................................................................................... 12
  Cut, Copy, and Paste ............................................................................................................. 12
    Cut ..................................................................................................................................... 12
    Copy .................................................................................................................................. 12
    Paste .................................................................................................................................. 12
  The Clipboard Task Pane ....................................................................................................... 13
    Paste From the Clipboard Task Pane ............................................................................... 13
  Deleting Clipboard Items ...................................................................................................... 14
  Removing Text ........................................................................................................................ 14
    Removing Characters ......................................................................................................... 14
    Removing a Whole Word, Sentence, Paragraph, or Block of Text .................................. 14
  Replacing Text ....................................................................................................................... 14

Document Formatting ................................................................................................................ 15
  Character Formatting ............................................................................................................. 15
    Changing Font Typeface .................................................................................................... 15
    Changing Font Size .......................................................................................................... 16
Changing Font Style ................................................................. 16
Paragraph Formatting ................................................................. 16
Paragraph Alignment ................................................................. 17
Line Spacing .............................................................................. 18
Indentations ............................................................................... 18
Setting Tab Stops ....................................................................... 19
Heading Styles ........................................................................... 19
Numbers and Bullets ................................................................. 20
Bullet List .................................................................................. 20
Numbered List ........................................................................... 20

Headers and Footers .................................................................... 20
Creating Headers and Footers ..................................................... 21
Inserting Page Numbers, the Date and the Time ............................... 21
Creating a Different First Page Header and Footer ............................... 22

Converting to a Web Page .............................................................. 22
Converting an Existing Word document ........................................... 22
Creating a Web Page from a Wizard or Template ............................... 23

Printing a Document .................................................................... 23
Previewing a Document ................................................................. 23
Printing Options ........................................................................ 23
  Printing the Current Page .......................................................... 24
  Printing Specific Pages ............................................................... 24
  Printing a Selection from the Document ....................................... 25
  Printing Multiple Copies .............................................................. 25
Selecting a Printer ........................................................................ 25

Help .......................................................................................... 25
Office Assistant ........................................................................... 26

For additional written instructional guides, visit us @ http://www.calstatela.edu/handouts
Introduction to Microsoft Word XP

Microsoft Word XP is a word processing program that offers a range of options for creating and designing documents using text, graphics, tables, and other functions in an easy-to-use format. It allows you to efficiently produce documents for business or personal use including newsletters, reports, letters, or essays. It offers many features that make it easy to create professional looking documents. Word XP is part of the Microsoft Office XP suite that includes other software applications.

This guide is an introduction to Word XP and illustrates the most basic functions the program offers. Please start from the beginning for a general overview or choose the topics you would like to see from the Contents page.

Launching Word XP

There are six Open Access Labs on Campus. You can start Word XP from any of them.

To start Word XP in the Open Access Computer Labs:
1. Select the Start menu at the bottom left corner of the screen.
2. Select the All Programs option.
3. Select the Microsoft Office XP folder.
4. Click the Microsoft Word icon.

!NOTE:
A shortcut to start Word XP is to double-click the Microsoft Office XP folder on the desktop, and then double-click on the Microsoft Word icon.

Working with the Word Window

After launching Word XP, the application window opens with a new blank document and a Task Pane appears on the right in the document area (see Figure 1). The Task Pane is an area that provides commonly used commands. The Title bar, which appears at the top of the application window, displays the name of the current document and the name of the application. Under the Title bar is the Menu bar, which allows you to access various commands that are grouped according to function. The Ask a Question box on the right allows you to enter a question when you need help with a specific feature. Below the Menu bar are the Standard and Formatting toolbars and the Horizontal Ruler. The toolbar buttons provide shortcuts to many menu commands. Refer to Table 1 for better understanding of each item and menu. To the right and the bottom of document are the Vertical and Horizontal scroll bars, which provide easy navigation through the document. At the bottom of the application window is the Status bar, which provides information about the current page, and the number of pages in the document.
Table 1 - Word Menu and Toolbars

<table>
<thead>
<tr>
<th>Items</th>
<th>Descriptions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Title Bar</td>
<td>Contains the title of the document and the application.</td>
</tr>
<tr>
<td>Menu Bar</td>
<td>Contains pull-down menus that organize familiar commands.</td>
</tr>
<tr>
<td>Standard Toolbar</td>
<td>Contains buttons to help you select common commands.</td>
</tr>
<tr>
<td>Formatting Toolbar</td>
<td>Contains buttons to help you change the appearance of characters and paragraphs in a document.</td>
</tr>
<tr>
<td>Ruler</td>
<td>Allows you to change margins and set tab stops in the document.</td>
</tr>
<tr>
<td>Insertion Point</td>
<td>A flashing line on the screen that indicates where text will be entered into a document.</td>
</tr>
<tr>
<td>Scroll Bars</td>
<td>Allow you to move through the document, up or down, left or right.</td>
</tr>
<tr>
<td>View Options</td>
<td>Word XP provides several different ways in which you can view a document.</td>
</tr>
<tr>
<td>Task Pane</td>
<td>A window within an Office application that provides commonly used commands.</td>
</tr>
<tr>
<td>Status Bar</td>
<td>Contains information about the document (number of pages), the current page being viewed, and the current location of the insertion point.</td>
</tr>
</tbody>
</table>

When you hover over an item on any of the toolbars (i.e. button or drop down list) with your mouse, Word displays a screen tip, which is a description of the item under the cursor. For example, if you hover over or place your mouse on top of the *Save* button, a *Save* screen tip displays under the cursor.
**THE TASK PANE**

The Task Pane takes the place of some of the dialog boxes from Word 2000. For example, when you select the **New…** command under the **File** menu, the **New Document** task pane opens instead of the **New** dialog box. By default, the **New Document** task pane should open when Word XP is launched and disappear once a command is selected. If the **Task Pane** does not open when Word XP is launched, or if you need to redisplay it, you can open it from the **View** menu. Table 2 contains descriptions of the commands available from the **New Document** task pane. There are also other task panes available, some of which will be discussed later in this handout and in the “Intermediate Word XP” handout.

To open the New Document task pane:

1. Select the **View** menu on the **Menu** bar.
2. Select the **Task Pane** command. The **New Document** task pane opens at the right of the window (see Figure 2).

<table>
<thead>
<tr>
<th>Table 2 – New Document Task Pane Commands</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Command</strong></td>
</tr>
<tr>
<td>Open a document</td>
</tr>
<tr>
<td>New</td>
</tr>
<tr>
<td>New from existing document</td>
</tr>
<tr>
<td>New from template</td>
</tr>
</tbody>
</table>

**Document Views**

Word XP provides several different ways to view a document. You can also magnify a document to make it easier to read or reduce the magnification in order to see more of the document.

**SWITCHING DOCUMENT VIEWS**

There are four different view styles to choose from. See Table 3 for descriptions of the different view options. By default, new documents open in **Print Layout** view.

<table>
<thead>
<tr>
<th>Table 3 – Document View Options</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>View Option</strong></td>
</tr>
<tr>
<td>Normal</td>
</tr>
<tr>
<td>Web Layout</td>
</tr>
<tr>
<td>Print Layout</td>
</tr>
<tr>
<td>View Option</td>
</tr>
<tr>
<td>-------------</td>
</tr>
<tr>
<td>Outline</td>
</tr>
</tbody>
</table>

To select a document view:
1. Select the **View** menu (see Figure 3).
2. Select the desired command.

**NOTE:**
You may also change the document view, by using the **View** shortcut buttons located at the left end of the horizontal scroll bar.

**Magnifying a Document**
Magnifying documents makes them easier to read. You can set a magnification level to a percentage of the actual size, or you can choose to view the entire width of the page. Changing the magnification does not change the document; it only changes how the document appears on the screen.

To magnify a document:
1. Select the **View** menu.
2. Select the **Zoom...** command. The **Zoom** dialog box opens (see Figure 4).
3. Choose the desired magnification level.
4. Click the **OK** button.

**NOTE:**
You may also select a magnification level from the **Zoom** drop-down arrow on the **Standard** toolbar.

**Opening a Document**
A new blank document automatically appears when Word XP is started.

**Opening an Existing Document**
After you create and save a document, the file resides on your disk. You may view or edit an existing document by opening it from your disk.
To open an existing document:

1. Click the **Open** button. This opens the **Open** dialog box (see Figure 5) where you can navigate through the drives to locate and open the document you want to access.

   Disk drives:
   - A:\ drive is for 3 ½ inch floppy disks
   - C:\ drive is the hard drive
   - X:\ drive is the CD drive
   - Z:\ drive is the Zip drive

   ![Figure 5 – Open Dialog Box](image)

2. Click the **Look in:** drop-down arrow to select a disk drive.
3. Select the disk drive containing your document.
4. Choose the file you want to open.
5. Click the **Open** button.

*NOTE:* You may also double-click the file icon to open a document. The **Place Bar** is a vertical bar on the left that contains buttons for **History**, **My Documents**, **Desktop**, **Favorites**, and **My Network Places**. Selecting one of these buttons will take you to that folder or location.

**CREATING A NEW DOCUMENT**

If you have finished with one document and want to start a new document, click the **New Blank Document** button to create a new document.
Saving and Closing a Document
After creating a new document, you can save it to a disk for later retrieval. When saving a document for the first time, Word XP opens the Save As dialog box in which you can select the location, and enter the desired file name for the document.

SAVING A NEW DOCUMENT
To save a document for the first time:
1. Click the Save button [Save]. The Save As dialog box opens (see Figure 6).

![Figure 6 - Save As Dialog Box](image)

2. Click the Save in: drop-down arrow to select the drive you want to save the document in. Save your documents on either the A:\ drive or Z:\ drive, when using a work station on campus.
3. Type the document name in the File name: text box.

   **NOTE:**
   A file name can consist of up to 255 characters. Word XP will automatically assign the extension .doc when saving a file.
4. If you choose to save the document in the Word format (recommended), click the Save button.

   **NOTE:**
   If you think you may later open the document in another application such as Works, WordPerfect or Notepad, choose another option from the Save as type: drop-down arrow,
and select “Rich Text Format” or “Plain Text” (when using these options you may lose some text formatting).

**SAVING AN EXISTING DOCUMENT**
If you are working with a previously saved document, click the Save button to save your new edits. The Save As dialog box will not display, and Word XP will update the changes to the existing file each time you save the document.

!NOTE:
Remember to save your document constantly to prevent loss of data in case the computer freezes or there is a power outage. If you forget to save your document and the computer freezes, all the work that you have done since the last time you saved the document will be lost.

**CLOSING A DOCUMENT**
When you have finished working on a document, you can close it to remove it from the application window.

To close the document:
1. Click the grey-colored Close Window button at the extreme right of the Menu bar.
2. If you have saved your work, the document will close.
3. If you have not saved your work and you click to Close Window button, a message box will appear automatically asking if you want to save the latest changes to your document.

!NOTE:
The orange-colored Close button in the Window Title bar (at the top of the screen) is used to exit the Word XP program, not just the document (see Figure 7).

**Page Setup**
The Page Setup… command refers to setting the layout of the document.

**CHANGING MARGINS**
Margins are the spaces between the edge of the paper and the text. Margins control the amount of blank space between the top, bottom, left, and right edges of the paper and the text. The grey section of the Ruler represents the margin, and the white section represents the work area of the document (see Figure 8).
To change the margins of your document:
1. Select the **File** menu on the **Menu** bar.
2. Select the **Page Setup…** command. The **Page Setup** dialog box opens (see Figure 9).
3. Select the **Margins** tab if it is not already selected.
4. Enter the desired margin widths in the **Top**, **Bottom**, **Left**, and **Right** spin boxes under the **Margins** section.
5. Click the **OK** button.

**CHANGING PAGE ORIENTATION**

*Page orientation* refers to how the page will be printed. Word XP includes two possible page orientations: *Portrait* or *Landscape*. Letters and memos typically use *Portrait* orientation. *Landscape* orientation is most often used for graphics, charts, spreadsheets, and drawings; however, any text document, such as an announcement or a brochure can be printed in either orientation.

To select the desired orientation:
1. Select the **File** menu on the **Menu** bar.
2. Select the **Page Setup…** command. The **Page Setup** dialog box opens (see Figure 9).
3. Select the **Margins** tab if it is not already selected.
4. Select either **Portrait** or **Landscape** in the **Orientation** section.
5. Click the **OK** button.
**CHANGING PAPER SIZE**

By default, documents are created in standard letter size 8 1/2 x 11 inches. Word XP also provides several predefined standard paper sizes, such as legal, executive, and envelope.

To select the desired page size:
1. Select the **File** menu on the **Menu** bar.
2. Select the **Page Setup…** command. The **Page Setup** dialog box opens (see Figure 10).
3. Select the **Paper** tab if it is not already selected.
4. Click the **Paper size:** drop-down arrow, and choose the desired option.
5. Click the **OK** button.

**Figure 10 – Page Setup Dialog Box – Paper Tab**

---

**CHANGING PAGE ALIGNMENT**

*Page alignment* refers to the layout of text on the page. The possible vertical alignments are: **Top**, **Center**, **Justified**, and **Bottom**.

To align your whole document on the page:
1. Select the **File** menu on the **Menu** bar.
2. Select the **Page Setup…** command. The **Page Setup** dialog box opens (see Figure 11).
3. Select the **Layout** tab if it is not already selected.
4. Click the **Vertical Alignment:** drop-down arrow, and select the desired option.
5. Click the **OK** button.

**Figure 11 – Page Setup Dialog Box – Layout Tab**
Editing a Document
To edit a document, you must first select the text to be edited. Text can be selected using the mouse.

**SELECTING TEXT**
The following Table 4 shows different options to select text.

Table 4 - Select Text Options

<table>
<thead>
<tr>
<th>Action</th>
<th>Descriptions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Selecting a word</td>
<td>Double-click the word.</td>
</tr>
<tr>
<td>Selecting a sentence</td>
<td>Hold down the [Ctrl] key on the keyboard then click anywhere in the sentence that you want to select.</td>
</tr>
<tr>
<td>Selecting a paragraph</td>
<td>Move the pointer to the left of the paragraph until it changes to a right-pointing arrow (\rightarrow), and then double-click (a single-click will select the entire line).</td>
</tr>
<tr>
<td>Selecting any amount of text</td>
<td>Place the mouse over the text you want to select (it turns into an I-beam shape) then click and drag the mouse over the text.</td>
</tr>
<tr>
<td>Selecting the entire document</td>
<td>Either move the pointer to the left of any document text until it changes to a right-pointing arrow, (\rightarrow), and then triple-click, or simply press the [Ctrl+A] key combination on the keyboard.</td>
</tr>
</tbody>
</table>

**CUT, COPY, AND PASTE**
When editing a document, you may want to move or copy text, either within the same document or between documents. Moved or cut text is removed from its original location and placed onto the **Clipboard**.

**Cut**
The *Cut* feature removes the selected text from the document, and stores it on the **Clipboard**.

To Cut text:
1. Select the text you would like to cut.
2. Click the *Cut* button \(\text{Cut}^\text{button}\) on the **Standard** toolbar.

**Copy**
The *Copy* feature is similar to the *Cut* feature except that the *Copy* feature does not remove the text from its original location. It copies the selected text onto the **Clipboard**.

To Copy text:
1. Select the text you would like to copy.
2. Click the *Copy* button \(\text{Copy}^\text{button}\) on the **Standard** toolbar.

**Paste**
The *Paste* feature inserts the contents of the clipboard at an insertion point or over a selected area.
To paste the last item you have cut or copied:
1. Select the location you would like to paste the copied text.
2. Click the **Paste** button on the **Standard** toolbar.

*NOTE:*
The **Cut**, **Copy**, and **Paste** commands can also be executed by right-clicking on the selected text with the mouse. A shortcut menu will appear containing these commands (see Figure 12). Additionally, the commands can be selected from the **Edit** menu on the **Menu** bar.

---

**THE CLIPBOARD TASK PANNE**
When you copy or cut two or more items at a time, the **Clipboard** Task Pane automatically appears. You can also open it manually.

To open the Clipboard Task Pane:
1. Select the **Edit** menu on the **Menu** bar.
2. Select the **Office Clipboard** command. The **Clipboard** Task Pane opens (see Figure 13) with the latest item cut or copied listed at the top.

---

**Paste From the Clipboard Task Pane**
You can also paste items from the **Clipboard** Task Pane. Unlike the **Paste** button, which only pastes the last item that you copied or cut, you can use the **Clipboard** Task Pane to paste anything that you have cut or copied and placed on the clipboard.
To paste an item from the Clipboard Task Pane:
1. Select the location where you would like the item to be placed.
2. Click the item in the Clipboard Task Pane to paste the content.

**Deleting Clipboard Items**
You can also delete items that you no longer need from the Clipboard. You can delete individual items or delete all Clipboard items at once.

To delete items individually:
1. Place the cursor over the item you want to delete in the Clipboard Task Pane. A box around the item and a down-pointing arrow will appear to the right (see Figure 14).
2. Click the arrow.
3. Select the Delete command.
4. To delete all items at once, click the Clear All button.

![Figure 14 – Deleting Clipboard Items](image)

**Removing Text**
There maybe times when you need to delete a character, word, sentence, paragraph, or block of text. Once the text has been selected, it can be deleted with a single keystroke.

**Removing Characters**
You can use either the [Backspace] or the [Delete] keys on the keyboard to remove one character at a time. The [Backspace] key removes the character to the left of the cursor and [Delete] key removes the character to the right of the cursor.

To remove characters:
1. Place the insertion point by the character(s) to be removed.
2. Press the [Backspace] key or the [Delete] key. The choice will depend on whether you want to delete the character to the left or to the right of the insertion point.

**Removing a Whole Word, Sentence, Paragraph, or Block of Text**
You can also use the [Delete] key if you need to delete a whole word, sentence, paragraph, or block of text at once.

To delete a whole word, sentence, paragraph, or block of text:
1. Highlight the text you want to delete.
2. Press the [Delete] key.

**Replacing Text**
You can replace a specific word or phrase by using the Replace… command. You can also instruct Word XP to search for and replace each occurrence of the word or phrase individually or all at once.
To replace text:
1. Select the **Edit** menu on the **Menu** bar.
2. Select the **Replace…** command. The **Find and Replace** dialog box opens.
3. Enter the word(s) you want to replace in the **Find what:** text box.
4. Enter the new word(s) in the **Replace with:** text box.
5. You can click the **Replace** button **Replace** for individual occurrence of the word(s) or the **Replace All** button **Replace All** for all occurrences of the word(s) in the document.
6. Click the **OK** button.

**Document Formatting**

Document formatting refers to the appearance of the text of your document.

**CHARACTER FORMATTING**

*Character formatting* enhances the appearance of text, and includes **Font**, **Font Size**, and **Font style**. Character formatting is applied using the **Formatting** toolbar (see Figure 15).

![Figure 15 – Formatting Toolbar: Character Formatting](image)

**Changing Font Typeface**

A **Font** typeface is defined as a group of characters sharing similar type attributes. The default Font typeface for new documents is **“Times New Roman.”**

To change the Font typeface for selected text:
1. Select the text you would like to change as described in the “**Editing a Document**” section of this handout.
2. Click the **Font** drop-down arrow on the **Formatting** toolbar. A list of available fonts will appear.
3. Select the desired font name to change the **Font** typeface.
Changing Font Size

*Font Size* refers to the height of printed text on a page. The higher the number you enter for the Font Size, the larger the text will be. The default Font Size for new documents is 12.

To change the font size for selected text:
1. Select the text you would like to change as described in the “Editing a Document” section of this handout.
2. Click the **Font Size** drop-down arrow on the **Formatting** toolbar.
3. Select the desired font size.

### Changing Font Style

Font style refers to font type enhancement such as **Bold**, **Italic**, and **Underlining**. See Table 5 for examples of the different font styles available.

<table>
<thead>
<tr>
<th>Font Style</th>
<th>Example</th>
</tr>
</thead>
<tbody>
<tr>
<td>Bold</td>
<td>Example of Bold text.</td>
</tr>
<tr>
<td>Italic</td>
<td>Example of Italicized text.</td>
</tr>
<tr>
<td>Underline</td>
<td>Example of Underlined text.</td>
</tr>
</tbody>
</table>

To change the font style for selected text:
1. Select the text you would like to change as described in the “Editing a Document” section of this handout.
2. Click the desired font style button on the **Formatting** toolbar.

*NOTE:*
It is possible to apply more than one font style to text.

### Paragraph Formatting

There may be times when you want to make the paragraphs in your document stand out. You may want to change the line spacing, or use indentations as well as setting tab stops so the text can appear in fixed locations across the page. You can apply paragraph formatting by using either the **Paragraph** dialog box, the **Horizontal Ruler**, or shortcut buttons and keystrokes depending on which type of paragraph formatting you are applying.

To open the Paragraph dialog box:
1. Select the **Format** menu on the **Menu** bar.
2. Select the **Paragraph...** command. The **Paragraph** dialog box opens (see Figure 16).
Paragraph Alignment

Paragraph alignment refers to the horizontal alignment of a paragraph. See Table 6 for descriptions of the different paragraph alignments you can apply. Paragraph alignments can be applied either by using the alignment buttons on the Formatting toolbar or by using the Paragraph dialog box.

Table 6 – Paragraph Alignments

<table>
<thead>
<tr>
<th>Button</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Align Left</td>
<td>Left alignment aligns text to the left margin and produces a ragged (uneven) right margin. Align Left is the default setting.</td>
</tr>
<tr>
<td>Center</td>
<td>Center alignment centers text to the middle of the page (between the left and the right margins).</td>
</tr>
<tr>
<td>Align Right</td>
<td>Right alignment aligns text to the right margin and produces a ragged (uneven) left margin.</td>
</tr>
<tr>
<td>Justify</td>
<td>Justified alignment aligns text to the both left and right margins so that neither margin is ragged.</td>
</tr>
</tbody>
</table>

To apply paragraph alignment using the shortcut buttons:
1. Place the cursor within the paragraph that you want to apply paragraph alignment.
2. Click the desired paragraph alignment button on the Formatting toolbar.

To apply paragraph alignment using the Paragraph dialog box:
1. Place the cursor within the paragraph that you want to apply paragraph alignment.
2. Select the Format menu on the Menu bar.
3. Select the Paragraph... command. The Paragraph dialog box opens (see Figure 16).
4. Select the *Indents and Spacing* tab if necessary.
5. Click the *Alignment* drop-down arrow under the *General* section.
6. Select the desired paragraph alignment option.
7. Click the **OK** button.

**Line Spacing**

*Line spacing* refers to the distance between every line in a paragraph. You can adjust the line spacing in the *Paragraph* dialog box, or by using shortcut keystrokes. Line spacing options from which you can choose include “*Single*”, “*1.5 lines*”, and “*Double*.”

To apply line spacing using the Paragraph dialog box:
1. Place the insertion point within the paragraph that you want to apply line spacing.
2. Open the *Paragraph* dialog box (see Figure 16).
3. Select the *Indents and Spacing* tab if necessary.
4. Click the *Line spacing* drop-down arrow under the *Spacing* section.
5. Click the desired selection.
6. Click the **OK** button.

To apply line spacing using shortcut keystrokes:
1. Place the insertion point within the paragraph that you want to apply line spacing.
2. Press the keystroke combination for the line spacing you want to apply (see Table 7)

<table>
<thead>
<tr>
<th>Keystroke</th>
<th>Line Spacing Applied</th>
</tr>
</thead>
<tbody>
<tr>
<td>[Ctrl]+1</td>
<td>Single Line Spacing</td>
</tr>
<tr>
<td>[Ctrl]+5</td>
<td>1½ Line Spacing</td>
</tr>
<tr>
<td>[Ctrl]+2</td>
<td>Double Line Spacing</td>
</tr>
</tbody>
</table>

**Indentations**

An *indentation* is the space between the text and the left and/or right margins. You can apply indentations by using the indentation markers on *Horizontal Ruler*. See Table 8 for descriptions of the different types of indentations that available.

<table>
<thead>
<tr>
<th>Indentation</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Left and Right Indent</td>
<td>Indents the entire selected paragraph from the Left/Right margin</td>
</tr>
<tr>
<td>First Line Indent</td>
<td>Indents only the first line of the selected paragraph from the Left margin.</td>
</tr>
<tr>
<td>Hanging Indent</td>
<td>Indents all lines of a paragraph other than the first line from the left margin</td>
</tr>
</tbody>
</table>

The *Horizontal Ruler* (see Figure 17) should display automatically when you launch Word XP. If not you will need to display it.
Figure 17 – Horizontal Ruler: Indentation and Tab Stop Markers

To display the Ruler:
1. Select the View menu.
2. Select the Ruler command.

To apply indentations using the Horizontal Ruler, simply drag the indentation marker(s) on the Horizontal Ruler to the point where you want your paragraph to indent.

Setting Tab Stops
When you need to create a document in which the text appears at fixed locations across the page, you can use tab stops to space the text in a paragraph. Each paragraph can have a different combination of tab stops. You can set tab stops by using the Tab Stop button on the Horizontal Ruler.

Table 9 – Tab Stops

<table>
<thead>
<tr>
<th>Tab</th>
<th>Descriptions</th>
</tr>
</thead>
<tbody>
<tr>
<td>Left-Aligned Tab</td>
<td>Text and numbers are aligned left to the tab stop.</td>
</tr>
<tr>
<td>Center Tab</td>
<td>Text and numbers center under a center tab stop.</td>
</tr>
<tr>
<td>Right-Aligned Tab</td>
<td>Text and numbers align right to the tab stop.</td>
</tr>
<tr>
<td>Decimal Tab</td>
<td>Text and numbers align to the tab stop at the first decimal point.</td>
</tr>
<tr>
<td>Bar Tab</td>
<td>Creates a vertical line at the tab stop each time a new line is created.</td>
</tr>
</tbody>
</table>

To set tab stops using the Horizontal Ruler:
1. Place the insertion point within the paragraph that you want to set tab stops.
2. Click the Tab Stop button at the far left of the Horizontal Ruler until it changes to the type of tab you want. See Table 9.
3. Click the Horizontal Ruler where you want to set a tab stop. A tab stop marker will appear where you clicked.

**Heading Styles**
Heading styles are predefined character and paragraph formatting styles. They are useful when writing a paper about more than one topic and you need to insert a title at the beginning of each topic. By using heading styles, you can apply different character and formatting attributes simultaneously instead of having to apply them individually. When you create a new document the available heading styles are “Heading 1”, “Heading 2”, “Heading 3”, and “Normal.”
Whenever you apply a new formatting style to the text of the document, a new heading style is created for that document so you can use it to apply the same formatting attributes to another section later on with a single click.

To apply a heading style:
1. Select the text you want to apply a heading style to as described in the “Editing a Document” section of this handout.
2. Click the Style drop-down arrow on the Formatting toolbar (see Figure 18).
3. Select the desired heading style.

**NUMBERS AND BULLETS**
When presenting a list, you may want to number or bullet each item to distinguish one from the other. A bullet list is used for basic item lists while a numbered list is often used when the order is important (i.e. instructions).

**Bullet List**
To create a bullet list:
1. Select the text you want to add bullets to.
2. Click the Bullets button.

**Numbered List**
To create a numbered list:
1. Select the text you want to add numbers to.
2. Click the Numbering button.

To undo bullets and numbers:
1. Select the text.
2. Click the button on the Formatting toolbar corresponding to the list (Numbering or Bullets button).

**Headers and Footers**
You can also insert headers and footers into your document. A header is text that appears at the top margin of all pages in the document. Footers appear at the bottom margin of all pages in the document. A header and footer can include a date, file name, chapter titles, page number or a company logo (see Figure 19).
CREATING HEADERS AND FOOTERS
When creating a header or footer, you can use the same header and footer throughout a document or change the headers and footers in different sections of the document.

To create a header and footer:
1. Select the View menu on the menu bar.
2. Select the Header and Footer command. The Header and Footer fields will appear.

To move between the header and footer:
1. Click the Switch Between Header and Footer button on the toolbar.
   OR
1. Use your Vertical scroll bar to scroll up or down.
2. Click within the field that you want to edit.

You can type any information in the fields and use all of the options on the Formatting toolbar (see Figure 15) to change the appearance of the text.

INSERTING PAGE NUMBERS, THE DATE AND THE TIME
If you would like page numbers, and/or the date and time in the header, place the insertion point in the Header field. If you would like them in the footer, place the insertion point in the Footer field.

To insert page numbers, the date, and the time into the header or footer:
1. Select the View menu on the Menu bar.
2. Select the Header and Footer command.
3. Click inside the Header or Footer field depending on where you want to insert the page numbers.
4. Click the appropriate button(s) for your selection (Insert Page Number, Insert Date, or Insert Time) on the Header and Footer toolbar (see Figure 19). This will automatically place page numbers, the date, and the time on every page.

!NOTE:
Every header or footer you create continues on the pages that follow.

CREATING A DIFFERENT FIRST PAGE HEADER AND FOOTER
In many documents, the first page has a different header and footer than the rest of the document. For example, when creating a title page you can choose to have a different first page header or footer so that the first page only has the title of the paper and your name.

To create a different first page header and/or footer:
1. Select the View menu on the Menu bar.
2. Select the Header and Footer command.
3. Click the Page Setup button on the Header and Footer toolbar. The Page Setup dialog box will open. By default, the Layout tab will be selected.
4. Select the Different first page check box in the Headers and Footers section.
5. Click the OK button.
6. Type in a new header and/or footer for the title page.

To edit the header or footer after closing the Header and Footer toolbar:
1. Double-click the Header or Footer field of your document.
2. The Header and Footer toolbar should open.
3. Edit the Header or Footer field(s).

Converting to a Web Page
There are two ways to create a Web page. You can convert an existing Word document to HTML (Hyper Text Markup Language) - the official Internet format - or you can create a new document by using a template. This file format allows you to create links to documents on the World Wide Web.

CONVERTING AN EXISTING WORD DOCUMENT
Because some Word XP features are not supported by HTML, you should save your work first in Word format, especially if you plan to use the file again as a Word document.

To convert a Word document to a web page:
1. Select the File menu on the Menu bar.
2. Select the Save as Web Page… command.
3. Click the OK button.

!NOTE:
Font Size, Bold, Italic, and Underline formatting options are preserved as closely as possible during the conversion to HTML. However, other functions such as page numbers...
are not preserved because an HTML document is considered a single page with no page numbers.

**CREATING A WEB PAGE FROM A WIZARD OR TEMPLATE**
Word XP provides a wizard that helps you create your own web site. The wizard allows you to connect existing files into a site, or you can create the pages by using different templates and visual themes. The wizard will guide you step by step through the process of creating a structure in which you can fill in the information to build up your own web page.

To create a web page using the wizard:
1. Select the **File** menu on the **Menu** bar.
2. Select the **New…** command.
3. Select **General Templates…** from the **New from template** section of the **New Document** Task Pane.
4. Select the **Web Pages** tab.
5. Double-click the **Web Page Wizard** and follow the instructions in the Wizard, or double-click any other options.
6. Add or change any text or formatting you desire.

**Printing a Document**
To print your document, click the **Print** button on the **Standard** toolbar and one copy of your document will print automatically. Word prints the entire document using the default print settings defined in **Page Setup…** (see **Page Setup**).

**PREVIEWING A DOCUMENT**
Before printing, it is best to preview the document to see how the text appears on each page. The **Print Preview** feature displays the pages as they will appear when printed. Using the **Print Preview** feature can avoid wasting time and paper by viewing the draft version of the document.

To use Print Preview:
1. To preview your document click the **Print Preview** button on the **Standard** toolbar.
   OR
   Select the **File** menu on the **Menu** bar then select the **Print Preview** command.
2. To see the document closely in Print Preview, click anywhere in the document and the cursor should change to a magnifying glass. After the cursor changes, clicking the document again will cause the magnification to increase so that you can read the areas of the document you clicked.
3. To exit Print Preview, click the **Close** button.

**PRINTING OPTIONS**
Printing options found in the **Print** dialog box (see Figure 20) include printing the current page, selected text, or even a range of pages.
Printing the Current Page
When printing a document, you can choose to print only the current page. This option is useful if you made changes to only one page after printing the entire document.

To print the current page:
1. Make sure the insertion point is within the page you want to print
2. Select the File menu from the Menu bar.
3. Select the Print... command. The Print dialog box opens (see Figure 20)
4. Select the Current Page option button in the Page range section.
5. Click the OK button.

Printing Specific Pages
You can print specific pages within a document.

To print a selected page:
1. Select the File menu on the Menu bar.
2. Select the Print... command. The Print dialog box opens (see Figure 20).
3. Select the Pages: option button in the Page Range section.
4. Type in the page numbers you would like to print using commas to separate pages or hyphens to print adjacent pages
   • Example: 1-12 (pages 1 through 12 will print)
   • Example: 14,19,24 (only the individual pages 14, 19, and 24 will print)
5. Click the OK button.
Printing a Selection from the Document
If you do not select anything in the document before opening the Print dialog box, the Selection option will not be available in the Print dialog box.

To print a selection:
1. Select the portion of your document you would like to print.
2. Select the File menu on the Menu bar.
3. Select the Print… command. The Print dialog box opens (see Figure 20).
4. Select the Selection option button in the Page Range section.
5. Click the OK button.

Printing Multiple Copies
There are times you may want to print multiple copies of a document.

To print multiple copies:
1. Select the File menu on the Menu bar.
2. Select the Print… command. The Print dialog box opens (see Figure 20).
3. Enter the number of copies you want to print in the Number of copies: spin box in the Copies section.
4. Click the OK button.

!NOTE:
To get sets of multiple copies, check the Collate check box in the Copies section.

SELECTING A PRINTER
If you have a shared network of printers, you may want to switch to another printer.

To select a printer:
1. Select the File menu on the Menu bar.
2. Select the Print… command. The Print dialog box opens (see Figure 20).
3. Click the Name: drop-down arrow.

For a Dot Matrix Printer (example):
4. Select EPSON DFX-5000+
5. Click the OK button.

For a Laser Printer (example):
4. Select HP LASERJET.
5. Click the OK button.

Help
Word XP has an extensive Help option to answer any questions you may have regarding the commands and functions of Word.
Office Assistant

Word XP includes an Office Assistant along with the information database for help using the application.

To find help by using the Office Assistant:
1. Select the Help menu on the Menu bar.
2. Select the Show the Office Assistant command. The Office Assistant appears (see Figure 21).

!NOTE:
There are several Office Assistant characters available if you want to see a different character from the one shown.

3. Type a topic or the question you need an answer for in the What would you like to do? text box.
4. Click the Search button. A list of possible topics that might help appears.
5. Select the topic you think would answer the question. The Microsoft Word Help window opens displaying information on the topic you chose.